LAME for Audacity on OS X

LAME for Audacity v1.2.x (OS X) Install and/or extract both LAME for Audacity v1.3 and v1.3 to /usr/local/lib/audacity. Create soft link: mkdir /Library/LAME ln -s /usr/local/lib/audacity/LameLib /Library/LAME/ Locate LAME inside of Audacity v1.2.x. See...